Fink upgrade for gcc 3.3

·

Fink - News: "It is now possible to upgrade Fink to take full advantage of the gcc 3.3 compiler, or to use OS X 10.3 if you have that installed."